✅ Архитектура компьютерных сетей. М-1. Т-1. У-4 – Перевод из двоичной системы счисления в десятичную

14 подписчиков

12+
12+

3 просмотра

месяц назад

ПожаловатьсяНарушение авторских прав

14 подписчиков

12+
12+

3 просмотра

месяц назад

ПожаловатьсяНарушение авторских прав
12+
12+

3 просмотра

месяц назад

🔷 Telegram-канал "Сетевой архитектор": https://t.me/net_arch. 🔷 Уроки, которых нет в открытом доступе: https://clck.ru/34td4L. 🔷 Полное содержание курса: https://clck.ru/34tcxw. 🔷 Страница курса: https://clck.ru/34tbLc. 🔷 Плейлист курса: https://www.youtube.com/playlist?list=PL4p9O5LPYFNvfIu64chkBfDZlmQmrgvJ0. Углубленный курс "Архитектура современных компьютерных сетей" это авторский курс Дмитрия Скоромнова. В программе курса использована информация из актуальных стандартов RFC: RFC 768 (UDP), RFC 791 (IPv4), RFC 792 (ICMP), RFC 826 (ARP), RFC 2131 (DHCP), RFC 3022 (NAT), RFC 9293 (TCP) и многих других. В уроке рассказывается про то как делать перевод чисел из двоичной системы счисления в десятичную. #курсыпоитрф, #arp, #dhcp, #dns, #ip, #ipv4, #ipv6, #коммутация, #маршрутизация, #сетевыетехнологии, #ipадрес, #routing, #switching

Название:

✅ Архитектура компьютерных сетей. М-1. Т-1. У-4 – Перевод из двоичной системы счисления в десятичную

Категория:

Разное